0 212 951 05 08   bilgi@ofisdata.com

Excel Çoklu İf Kullanımı

Etiket Sayfası

Excel Çoklu İf Kullanımı Etiketli Sayfalar

Excel İf Kullanımı

karşılaştırma yapIF (EĞER)Yaşınız 30’dan büyük mü?evet ya da hayır IF(EĞER)IF(EĞER)B250’den büyükse EVET yazsın değilse HAYIR=EĞER(B3>=50;"EVET";"HAYIR")Büyük ve EşitIF(EĞER)IFkoşullu biçimlendirmeKoşullu BiçimlendirmeHücre Kuralını Vurgula içinden Eşittir’i

 OFİS DATA