0 212 951 05 08   bilgi@ofisdata.com

Excel Ve Kullanımı

Etiket Sayfası

Excel Ve Kullanımı Etiketli Sayfalar

Excel İf Kullanımı

karşılaştırma yapIF (EĞER)Yaşınız 30’dan büyük mü?evet ya da hayır IF(EĞER)IF(EĞER)B250’den büyükse EVET yazsın değilse HAYIR=EĞER(B3>=50;"EVET";"HAYIR")Büyük ve EşitIF(EĞER)IFkoşullu biçimlendirmeKoşullu BiçimlendirmeHücre Kuralını Vurgula içinden Eşittir’i

Excel Kullanma

Excel kullanma Excel kullanma “+”
Excel Kullanma
Excel kullanma . Excel kullanımı püf noktalarıB4 hücresini hesaplamak için “=B1*A4”formüllerde adları tanımlama ve kullanma ExcelExcel kullanma Excel formülleri
Excel Kullanma

 OFİS DATA