0 212 951 05 08   bilgi@ofisdata.com

Microsoft Excel Kullanımı

Etiket Sayfası

Microsoft Excel Kullanımı Etiketli Sayfalar

Excel Kullanımı

Excel, Microsoft firması tarafından yapılmış olan çok güçlü bir elektronik tablo programıdır. Excel programıyla elektronik tablolar ve çalışma kitapları oluşturup düzenleyebilirsiniz. Bu yazımızda sizlere Excel kullanımı ile ilgili olarak bilgilendirme yapılacaktır.

Bilgisayarda Excel kullanımı bazı alanlar için oldukça önemlidir. Dolayısıyla bu yazımızla Excel programını kullanacaklara yardımcı olmayı umuyoruz. Programı öğrenmek amaçlı olarak Excel kullanımı pdf olarak da bulunabilir. Bu yazımızda Excel kullanımı resimli anlatım şeklinde olacaktır.

Excel İf Kullanımı

karşılaştırma yapIF (EĞER)Yaşınız 30’dan büyük mü?evet ya da hayır IF(EĞER)IF(EĞER)B250’den büyükse EVET yazsın değilse HAYIR=EĞER(B3>=50;"EVET";"HAYIR")Büyük ve EşitIF(EĞER)IFkoşullu biçimlendirmeKoşullu BiçimlendirmeHücre Kuralını Vurgula içinden Eşittir’i

Excel Kullanma

Excel kullanma Excel kullanma “+”
Excel Kullanma
Excel kullanma . Excel kullanımı püf noktalarıB4 hücresini hesaplamak için “=B1*A4”formüllerde adları tanımlama ve kullanma ExcelExcel kullanma Excel formülleri
Excel Kullanma

 OFİS DATA